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Chapter 1: Introduction

The Avid® EUCONTM (Extended User Control) adapter enables fully integrated control of Pro Tools® from 
Avid Artist and Pro Series control surfaces.

• Artist Control
• Artist Mix
• Artist Transport
• MC Pro and System 5-MC
• System 5

This guide explains how to enable EUCON control in Pro Tools, and lists all Pro Tools commands avail-
able for Soft Key assignment. 

System Requirements
Avid can only assure compatibility and provide support for hardware and software it has tested and ap-
proved. For complete system requirements and a list of qualified computers, operating systems, hard 
drives, and third-party devices for Pro Tools, visit: www.avid.com/compatibility. 

For setup and configuration instructions for EUCON on MC Pro, System 5 and other Pro Series 
systems, see the instructions that came with your hardware. For the most recent software updates and in-
formation about these Avid control surfaces, visit www.avid.com/proseriessupport.
Chapter 1: Introduction 1
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About This Guide
This guide explains how to enable EUCON in Pro Tools, and provides a searchable list of Pro Tools com-
mands. 

The following resources are also available:

Pro Tools

 For complete instructions on connecting and configuring Pro Tools, see the software installation and 
hardware user guides that came with your Avid system. For information about using Pro Tools software, 
see the Pro Tools Reference Guide (in Pro Tools, choose Help > Pro Tools Reference Guide).

Artist Series

 For Artist Series software and hardware installation instructions for your unit, see the electronic PDF 
version of its User Guide.

 For EuControl software setup and configuration information, see the EUCON Application Setup.pdf. 

 For instructions on how to use Artist Control, Artist Mix, and Artist Transport with Pro Tools, see the 
Artist Series and Pro Tools Guide. 

Pro Series

 For information on your System 5, see the System 5 User Guide. 

 For information on MC Pro and System 5-MC, see the MC Pro User Guide. 

If you have not already done so, be sure to download the most recent version of EuControl software, 
available from the support pages at www.avid.com/artistsupport. 
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Conventions Used in This Guide
All of our guides use the following conventions to indicate Pro Tools menu choices and key 
commands:
:

The names of Commands, Options, and Settings that appear on-screen are in a different font. 
Hardware keys on Artist and Pro Series units are indicated in bold (such as SHIFT). 

The following symbols are used to highlight important information:

About www.avid.com
The Avid website (www.avid.com) is your best online source for information to help you get the most out 
of your Pro Tools system. The following are just a few of the services and features available. 

Product Registration Register your purchase online. 

Support and Downloads Contact Avid Customer Success (technical support); download software 
updates and the latest online manuals; browse the Compatibility documents for system requirements; 
search the online Knowledge Base or join the worldwide Pro Tools community. 

Training and Education Study on your own using courses available online or find out how you can learn 
in a classroom setting at a certified Pro Tools training center. 

Products and Developers Learn about Avid products; download demo software or learn about our 
Development Partners and their plug-ins, applications, and hardware. 

News and Events Get the latest news from Avid or sign up for a product demo.

Convention Action

File > Save Choose Save from the File menu

Control+N Hold down the Control key and press the N key

Control-click Hold down the Control key and click the mouse button

Right-click Click with the right mouse button

User Tips are helpful hints for getting the most from your system.

Important Notices include information that could affect your data or the performance of your system.

Shortcuts show you useful keyboard or mouse shortcuts.

Cross References point to related sections in this guide and other Avid guides.
Chapter 1: Introduction 3
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Chapter 2: Software Configuration

Before you proceed, complete the following as appropriate for your hardware. 

Artist Series Make sure you have installed the current version of EuControl software and make sure it is 
running, indicated by a lit EuControl icon in the Menu bar (Mac) or System tray (Windows). 

Pro Series Make sure you have installed the current software for your system. Note that not all commands 
are available on all systems. 

• For MC Pro and System 5-MC, install the current MC App for your hardware and EUCON 
Workstation software on your Pro Tools workstation. 

• For System 5, install the current eMix application software for your hardware and the EUCON Work-
station software on your Pro Tools workstation. 

Contact Avid Support for instructions on upgrading firmware and operating software. 

EuControl icon for Artist Series on Mac (left) and Windows (right)

For complete installation instructions, see the User Guide that came with your hardware. 
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Enabling EUCON in Pro Tools
To enable EUCON control in Pro Tools:

1 Launch Pro Tools if it is not already running. 

2 In Pro Tools, choose Setup > Peripherals, and click the Ethernet Controllers tab. 

3 Click to select Enable EUCON. 

4 Click OK. You do not need to configure any other Ethernet Controllers settings. These settings do not 
apply to EUCON. 

Pro Tools scans your system until it identifies attached EUCON-compatible controllers. When Pro Tools 
finishes scanning your system, your controllers are ready to use with Pro Tools. 

Using Multiple Artist Series and Other Units

Multiple Artist Series Units

Artist Series units can be combined to form larger, unified systems. For example, you can use two Artist 
Mix units and an Artist Control simultaneously. Pro Tools will recognize all attached units automatically. 

Other Units

When EUCON is enabled in Pro Tools, the use of additional control surfaces is subject to the following 
conditions: 

 You can use the Surround Panner Options, as well as one USB/MIDI-based control surface at the same 
time as EUCON. A MIDI control surface will mirror the first eight channels on EUCON devices. 

 You cannot use another Ethernet-based work surface (such as an MC Pro, ICON, or C|24 control sur-
face) at the same time as EUCON. 

Enable EUCON

Use your EuControl software to arrange the layout of multiple units. For more information, see the 
EUCON Application Setup.pdf. 
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Confirm Installation

To confirm installation and communication: 

1 Make sure you have enabled EUCON as explained in “Enabling EUCON in Pro Tools” on page 6. 

2 Open a Pro Tools session if one is not already open. 

3 For System 5 only, do the following: 
• On the System 5 CM401 Main Panel, select EUCON Setup and attach to your Pro Tools workstation. 

(If you do not know how to attach a workstation, see “Attaching a Pro Tools Workstation to System 
5” on page 8.)

4 Verify the Mix window displays a blue-green border around Pro Tools tracks.

5 For System 5 only, verify that the CM401 Main Panel EUCON channels display the correct Pro Tools 
tracks. 

Attaching a Pro Tools Workstation to MC Pro or System 5-MC
To connect the MC to your workstations:

1 Make sure the MC Client is running on all workstations, then press the Strip Control Setup key on the 
right side of the MC. 

The Touchscreen displays all workstations available on the network in the right pane. There are two 
choices: None/Disconnect and Your Workstation (showing computer name, user name, and operating sys-
tem).

2 Touch a Workstation key on the left of the Touchscreen. These buttons map to the physical 
Workstation keys on the upper right of the MC. Touch the Workstation name in the list to assign it to the 
selected number.

3 Repeat for each workstation to assign them to Workstation keys.

4 Press the Strip Control Setup key again to exit Workstation assignment mode.

For more information, see the MC Installation Guide. 

Color outlines in the Mix window showing currently banked tracks 
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Attaching a Pro Tools Workstation to System 5
To attach a Pro Tools workstation to System 5:

1 On the CM401, press MAIN Panel to show the MAIN panel. 

2 Select EUCON, then Setup. All workstations recognized on the network are listed. 

3 Hold down the Workstation button (below the panel), then press the Select button to the left of the dis-
played name of the computer (workstation) on which Pro Tools is installed. 

4 The button flashes until communication has been established. 

Once the Pro Tools workstation has been attached, you can assign Pro Tools tracks to console strips and 
save assignments as Layouts. For instructions on these and other operations, see the System 5 User Guide. 
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Chapter 3: Pro Tools EUCON Commands

The tables on the following pages list the Pro Tools commands available for Soft Key assignment. The ta-
bles show you where to find each command in the three-level hierarchy of the EuControl Soft Keys Com-
mand Editor for Artist Series (only), and in the Soft Keys pages on MC Pro. These commands are visible 
when you add a EUCON command, or when reassigning a Soft Key. 

Use the Find feature in Acrobat (or other reader application) to search this document for a Pro Tools menu 
command, keyboard shortcut, or other action. For example, to find if you can customize a Soft Key for 
Bounce to Disk, type “Bounce to Disk” into the search field to find the following entry: 

Level 1, 2, and 3 refer to the columns in the Details area of the Soft Key Command Editor window. 

Artist Series

The EuControl Soft Keys tab and Command Editor window let you map (or assign) EUCON-ized 
Pro Tools commands to Soft Keys and other controls on Artist Series media controllers. 

For instructions and examples on how to customize assignments in EuControl software, see the 
Artist Series and Pro Tools Guide. 

Pro Series

MC Pro In the Setup screen for any of the three Soft Keys, touch the Command tab, then touch 
Add > EUCON. 

System 5 Pro Tools EUCON commands are assigned to Smart Keys at the factory. Use the Main Panel to 
access the EUCON pages, then press the key to select SMRT (Smart Keys). The panel shows the commands 
available in the default Application Set. 

Command Level 1 Level 2 Level 3

Bounce to Disk File Menu > Bounce > Bounce to Disk

The following tables do not reflect the availability or location of commands in the EUCON > Smart Keys 
pages on System 5.
Chapter 3: Pro Tools EUCON Commands 9
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Pro Tools EUCON Command Reference
Use this table to locate EUCON-ized Pro Tools commands. 

Automation

Features listed below with “†” are only available with Pro Tools HD. 

Automation

Command Level 1 Level 2 Level 3

Auto Join † Automation > Auto Join

Join † Automation > Join

Capture † Automation > Capture

Punch Capture † Automation > Punch Capture

Preview † Automation > Preview

Suspend Preview † Automation > Suspend Preview

Punch Preview † Automation > Punch Preview

Suspend Automation Automation > Suspend Automation

Snap Back † Automation > Snap Back

Suspend Trim Automation † Automation > Suspend Trim 
Automation

AutoMatch † Automation > Automatch

Write Automation to 
Selection †

Automation > Manual Write > Write Automation to 
Selection

Write Automation to 
Selection Start †

Automation > Manual Write > Write Automation to 
Selection Start

Write Automation to 
Selection End †

Automation > Manual Write > Write Automation to 
Selection End

Write Automation to Punch 
Point †

Automation > Manual Write > Write Automation to 
Punch Point

Write Automation to Next 
Breakpoint †

Automation > Manual Write > Write Automation to 
Next Breakpoint
Pro Tools EUCON Guide



Touch Automation > Modes > Touch

Latch Automation > Modes > Latch

Touch/Latch † Automation > Modes > Touch/Latch

Trim † Automation > Modes > Trim

Off Automation > Modes > Off

Read Automation > Modes > Read

Write Automation > Modes > Write

Snapshots † Automation > Snapshots Snap 1–48

Save Snapshot † Automation > Save Snapshot

Rename Snapshot † Automation > Rename Snapshot

Clear Snapshot † Automation > Clear Snapshot

Toggle Track View on All 
Tracks

Automation > Toggle Track View 
on All Tracks

Toggle Track View on Tracks 
with Selection

Automation > Toggle Track View 
on Tracks with 
Selection

Prev Track View on Tracks 
with Selection

Automation > Prev Track View on 
Tracks with Selec-
tion

Next Track View on Tracks 
with Selection

Automation > Next Track View on 
Tracks with Selec-
tion

Prev Track View on All 
Tracks

Automation > Prev Track View on 
All Tracks

Next Track View on All 
Tracks

Automation > Next Track View on 
All Tracks

Enable Plug-In Automation Automation > Write Enable > Enable Plug-In 
Automation

Automation

Command Level 1 Level 2 Level 3
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Enable Volume Automation Automation > Write Enable > Enable Volume 
Automation

Enable Send Volume 
Automation

Automation > Write Enable > Enable Send Volume 
Automation

Enable Pan Automation Automation > Write Enable > Enable Pan Automa-
tion

Enable Send Pan Automation Automation > Write Enable > Enable Send Pan 
Automation

Enable Mute Automation Automation > Write Enable > Enable Mute Auto-
mation

Enable Send Mute 
Automation

Automation > Write Enable > Enable Send Mute 
Automation

Write Automation to 
Selection on Stop †

Automation > Write on Stop > Write Automation to 
Selection on Stop

Write Automation to 
Selection Start on Stop †

Automation > Write on Stop > Write Automation to 
Selection Start on 
Stop

Write Automation to 
Selection End on Stop †

Automation > Write on Stop > Write Automation to 
Selection End on 
Stop

Write Automation to Punch 
Point on Stop †

Automation > Write on Stop > Write Automation to 
Punch Point on Stop

Write Automation to Next 
Breakpoint on Stop †

Automation > Write on Stop > Write Automation to 
Next Breakpoint on 
Stop

Automation

Command Level 1 Level 2 Level 3
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Clip Menu

Clip Menu

Command Level 1 Level 2 Level 3

Elastic Properties Clip Menu > Elastic Properties

Conform to Tempo Clip Menu > Conform to Tempo

Remove Warp Clip Menu > Remove Warp

Remove Pitch Shift Clip Menu > Remove Pitch Shift

Capture Clip Clip Menu > Capture Clip

Send to Back Clip Menu > Send to Back

Bring to Front Clip Menu > Bring to Front

Group Clips Clip Menu > Group Clips

Ungroup Clips Clip Menu > Ungroup Clips

Ungroup All Clips Clip Menu > Ungroup All Clips

Regroup Clips Clip Menu > Regroup Clips

Edit Lock/Unlock Clip Menu > Edit Lock/Unlock

Time Lock/Unlock Clip Menu > Time Lock/Unlock

Loop Clip Clip Menu > Loop Clip

Unloop Clip Clip Menu > Unloop Clip

Identify/Remove Sync Point Clip Menu > Identify/Remove 
Sync Point

Rename Clips Clip Menu > Rename Clips

Quantize to Grid Clip Menu > Quantize to Grid

Bypass Clip Gain Clip Menu > Clip Gain > Bypass Clip Gain

Render Clip Gain Clip Menu > Clip Gain > Render Clip Gain

 none (Clip Rating) Clip Menu >  Rating > None
Chapter 3: Pro Tools EUCON Commands 13
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Edit Menu

1 Clip Menu >  Rating > 1

2 Clip Menu >  Rating > 2

3 Clip Menu >  Rating > 3

4 Clip Menu >  Rating > 4

5 Clip Menu >  Rating > 5

Edit Menu

Command Level 1 Level 2 Level 3

Strip Silence Edit Menu > Strip Silence

Cut Edit Menu > Cut 

Copy Edit Menu > Copy

Paste Edit Menu > Paste

Clear Edit Menu > Clear

TCE Edit to Timeline 
Selection

Edit Menu > TCE Edit to Timeline 
Selection

Heal Separation Edit Menu > Heal Separation

Consolidate Clip Edit Menu > Consolidate Clip

Duplicate Edit Menu > Duplicate

Repeat Edit Menu > Repeat

Shift Selection Edit Menu > Shift Selection

Insert Silence Edit Menu > Insert Silence

Mute/Unmute Clip Edit Menu > Mute/Unmute Clip

Undo Edit Menu > Undo

Redo Edit Menu > Redo

Clip Menu
Pro Tools EUCON Guide



Restore Last Selection Edit Menu > Restore Last Selec-
tion

Select All Edit Menu > Select All

Copy to Send Edit Menu > Automation > Copy to Send

Thin Edit Menu > Automation > Thin

Thin All Edit Menu > Automation > Thin All

Convert Clip Gain to Volume 
Automation †

Edit Menu > Automation > Convert Clip Gain to 
Volume Automation

Coalesce Clip Gain to 
Volume Automation †

Edit Menu > Automation > Coalesce Clip Gain 
to Volume Automa-
tion

Convert Volume Automation 
to Clip Gain †

Edit Menu > Automation > Convert Volume 
Automation to Clip 
Gain

Coalesce Volume 
Automation to Clip Gain †

Edit Menu > Automation > Coalesce Volume 
Automation to Clip 
Gain

Write to Current † Edit Menu > Automation > Write to Current

Write to All Enabled † Edit Menu > Automation > Write to All Enabled

Trim to Current † Edit Menu > Automation > Trim to Current

Trim to All Enabled † Edit Menu > Automation > Trim to All Enabled

Glide to Current † Edit Menu > Automation > Glide to Current

Glide to All Enabled † Edit Menu > Automation > Glide to All Enabled

Clear Clip Gain Edit Menu > Clear Special > Clear Clip Gain

Clear All Automation Edit Menu > Clear Special > Clear All Automation

Clear Pan Automation Edit Menu > Clear Special > Clear Pan 
Automation

Clear Plug-In Automation Edit Menu > Clear Special > Clear Plug-In 
Automation

Edit Menu
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Copy Selection to Main 
Playlist

Edit Menu > Copy Selection to > Copy Selection to 
Main Playlist

Copy Selection to New 
Playlist

Edit Menu > Copy Selection to > Copy Selection to 
New Playlist

Copy Selection to Duplicate 
Playlist

Edit Menu > Copy Selection to > Copy Selection to 
Duplicate Playlist

Copy Clip Gain Edit Menu > Copy Special > Copy Clip Gain

Copy All Automation Edit Menu > Copy Special > Copy All Automation

Copy Pan Automation Edit Menu > Copy Special > Copy Pan Automa-
tion

Copy Plug-In Automation Edit Menu > Copy Special > Copy Plug-In Auto-
mation

Cut Clip Gain Edit Menu > Cut Special > Cut Clip Gain

Cut All Automation Edit Menu > Cut Special > Cut All Automation

Cut Plug-In Automation Edit Menu > Cut Special > Cut Plug-In Automa-
tion

Cut Pan Automation Edit Menu > Cut Special > Cut Pan Automation

Create Fades Edit Menu > Fades > Create Fades

Delete Fades Edit Menu > Fades > Delete Fades

Fade to Start Edit Menu > Fades > Fade to Start

Fade to End Edit Menu > Fades > Fade to End

Merge Edit Menu > Paste Special > Merge

Repeat to Fill Selection Edit Menu > Paste Special > Repeat to Fill Selec-
tion

Paste to Current Automation 
Type

Edit Menu > Paste Special > Paste to Current 
Automation Type

Change Timeline to Match 
Edit Selection

Edit Menu > Selection > Change Timeline to 
Match Edit Selection

Edit Menu
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Change Edit to Match 
Timeline Selection

Edit Menu > Selection > Change Edit to 
Match Timeline 
Selection

Play Edit Selection Edit Menu > Selection > Play Edit Selection

Play Timeline Selection Edit Menu > Selection > Play Timeline Selec-
tion

Separate Clip at Selection Edit Menu > Separate Clip > Separate Clip at 
Selection

Separate Clip on Grid Edit Menu > Separate Clip > Separate Clip on 
Grid

Separate Clip at Transients Edit Menu > Separate Clip > Separate Clip at 
Transients

Snap to Next Edit Menu > Snap to > Snap to Next

Snap to Previous Edit Menu > Snap to > Snap to Previous

Trim Clip to Selection Edit Menu > Trim Clip > Trim Clip to Selec-
tion

Trim Clip Start to Insertion Edit Menu > Trim Clip > Trim Clip Start to 
Insertion

Trim Clip End to Insertion Edit Menu > Trim Clip > Trim Clip End to 
Insertion

Trim Clip Start to Fill 
Selection

Edit Menu > Trim Clip > Trim Clip Start to Fill 
Selection

Trim Clip End to Fill 
Selection

Edit Menu > Trim Clip > Trim Clip End to Fill 
Selection

Trim Clip to Fill Selection Edit Menu > Trim Clip > Trim Clip to Fill 
Selection

Edit Menu
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Editing

Editing

Command Level 1 Level 2 Level 3

Increment Grid Value Editing > Inc Grid Value

Decrement Grid Value Editing > Dec Grid Value

Increment Nudge Value Editing > Inc Nudge Value

Decrement Nudge Value Editing > Dec Nudge Value

Tab to Transient Editing > Tab to Transient

User Time Stamp Editing > Clips > User Time Stamp

Timeline Drop Order Editing > Clips > Timeline Drop Order

Export Clips as Files Editing > Clips > Export Clips as Files

Nudge Clip Gain Up Editing > Clips > Nudge Clip Gain Up

Nudge Clip Gain Down Editing > Clips > Nudge Clip Gain 
Down

Shuffle mode Editing > Edit Modes > Shuffle

Slip mode Editing > Edit Modes > Slip

Spot mode Editing > Edit Modes > Spot

Grid mode Editing > Edit Modes > Grid

Relative Grid Editing > Edit Modes > Relative Grid

Absolute Grid Editing > Edit Modes > Absolute Grid

Next Edit Mode Editing > Edit Modes > Next Edit Mode

Zoom Tool Editing > Edit Tools > Zoom Tool

Trim Tool Editing > Edit Tools > Trim Tool

Selector Tool Editing > Edit Tools > Selector Tool

Grabber Tool Editing > Edit Tools > Grabber Tool

Scrubber Tool Editing > Edit Tools > Scrubber Tool
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Pencil Tool Editing > Edit Tools > Pencil Tool

Next Edit Tool Editing > Edit Tools > Next Edit Tool

Apply Last Fade Editing > Fades > Apply Last Fade

Nudge Clip Back Editing > Nudging & Trim-
ming>

Nudge Clip Back

Nudge Clip Forward Editing > Nudging & Trim-
ming>

Nudge Clip Forward

Nudge Clip Contents Back Editing > Nudging & Trim-
ming>

Nudge Clip Contents 
Back 

Nudge Clip Contents 
Forward 

Editing > Nudging & Trim-
ming>

Nudge Clip Contents 
Forward 

Trim Clip Start Back Editing > Nudging & Trim-
ming>

Trim Clip Start Back

Trim Clip Start Forward Editing > Nudging & Trim-
ming>

Trim Clip Start 
Forward

Trim Clip End Back Editing > Nudging & Trim-
ming>

Trim Clip End Back

Trim Clip End Forward Editing > Nudging & Trim-
ming>

Trim Clip End For-
ward

New Playlist Editing > Playlist > New Playlist

Duplicate Playlist Editing > Playlist > Duplicate Playlist

Delete Unused Audio 
Playlists

Editing > Playlist > Delete Unused 
Audio Playlists

Delete Unused MIDI Playlists Editing > Playlist > Delete Unused MIDI 
Playlists

Show Previous Playlist Editing > Playlist > Show Previous Play-
list

Show Next Playlist Editing > Playlist > Show Next Playlist

Promote to Main Playlist Editing > Playlist > Promote to Main 
Playlist

Editing
Chapter 3: Pro Tools EUCON Commands 19
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Edit Selection Start Editing > Selection > Edit Selection Start

Edit Selection End Editing > Selection > Edit Selection End

Edit Selection Length Editing > Selection > Edit Selection 
Length

Extend Selection Back Editing > Selection > Extend Selection 
Back

Extend Selection Forward Editing > Selection > Extend Selection 
Forward

Extend Selection Back and 
play

Editing > Selection > Extend Selection 
Back and Play

Extend Selection Forward 
and play

Editing > Selection > Extend Selection 
Forward and Play

Extend Selection to Song 
Start

Editing > Selection > Extend Selection to 
Song Start

Extend Selection to Next Edit Editing > Selection > Extend Selection to 
Next Edit

Extend Selection to Prev Edit Editing > Selection > Extend Selection to 
Prev Edit

Extend Selection to Prev Clip Editing > Selection > Extend Selection to 
Prev Clip

Extend Selection to Next Clip Editing > Selection > Extend Selection to 
Next Clip

Extend Selection to Session 
Start

Editing >  Selection > Extend Selection to 
Session Start

Extend Selection to Session 
End

Editing >  Selection > Extend Selection to 
Session End

Move Selection Forward by 
Selection Amount

Editing >  Selection > Move Selection 
Forward by Sel 
Amount

Move Selection Back by 
Selection Amount

Editing >  Selection > Move Selection Back 
by Sel Amount

Double Selection Editing >  Selection > Double Selection

Editing
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Halve Selection Editing >  Selection > Halve Selection

Nudge Selection Back Editing >  Selection > Nudge Selection 
Back 

Nudge Selection Forward Editing >  Selection > Nudge Selection 
Forward

Nudge Selection Start 
Forward

Editing >  Selection > Nudge Selection 
Start Forward

Nudge Selection Start Back Editing >  Selection > Nudge Selection 
Start Back

Nudge Selection End 
Forward

Editing >  Selection > Nudge Selection End 
Forward

Nudge Selection End Back Editing >  Selection > Nudge Selection End 
Back

Move Selection Up Editing >  Selection > Move Selection Up

Move Selection Down Editing >  Selection > Move Selection 
Down

Extend Selection Up Editing > Selection > Extend Selection Up

Extend Selection Down Editing > Selection > Extend Selection 
Down

Editing
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Event Menu

Event Menu

Command Level 1 Level 2 Level 3

Remove Duplicate Notes Event Menu > Remove Duplicate 
Notes

Beat Detective Event Menu > Beat Detective

MIDI Track Offsets Event Menu > MIDI Track Offsets

MIDI Real-Time Properties Event Menu > MIDI Real-Time 
Properties

Add Key Change Event Menu > Add Key Change

Identify Beat Event Menu > Identify Beat

Renumber Bars Event Menu > Renumber Bars

All MIDI Notes Off Event Menu > All MIDI Notes Off 

Transpose Event Menu > Event Operations > Transpose

Change Velocity Event Menu > Event Operations > Change Velocity

Change Duration Event Menu > Event Operations > Change Duration

Select/Split Notes Event Menu > Event Operations > Select/Split Notes

Quantize Event Menu > Event Operations > Quantize

Input Quantize Event Menu > Event Operations > Input Quantize

Event Operations Window Event Menu > Event Operations > Event Operations 
Window

Step Input Event Menu > Event Operations > Step Input

Restore Performance Event Menu > Event Operations > Restore Perfor-
mance

Flatten Performance Event Menu > Event Operations > Flatten Performance

Tempo Operations Window Event Menu > Tempo Operations > Tempo Operations 
Window

Constant Event Menu > Tempo Operations > Constant
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Linear Event Menu > Tempo Operations > Linear

Parabolic Event Menu > Tempo Operations > Parabolic

S-Curve Event Menu > Tempo Operations > S-Curve

Scale Event Menu > Tempo Operations > Scale

Stretch Event Menu > Tempo Operations > Stretch

Time Operations Window Event Menu > Time Operations > Time Operations 
Window

Change Meter Event Menu > Time Operations > Change Meter

Insert Time Event Menu > Time Operations > Insert Time

Cut Time Event Menu > Time Operations > Cut Time

Move Song Start Event Menu > Time Operations > Move Song Start

Event Menu
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File Menu

File Menu

Command Level 1 Level 2 Level 3

Quit File Menu > Quit >

New Session File Menu > New Session >

Open Session File Menu > Open Session >

Open Recent File Menu > Open Recent > (list of recent ses-
sions)

Clear Recent Sessions File Menu > Open Recent > Clear Recent Ses-
sions

Close Session File Menu > Close Session >

Save File Menu > Save >

Save As File Menu > Save As

Save Copy In File Menu > Save Copy In

Save As Template File Menu > Save as Template >

Revert File Menu > Revert

Send Via DigiDelivery File Menu > Send Via DigiDeliv-
ery 

Send to Sibelius File Menu > Send to Sibelius 

Get Info File Menu > Get Info 

Score Setup File Menu > Score Setup 

Print Score File Menu > Print Score 

Bounce to Disk File Menu > Bounce > Bounce to Disk

Bounce to QuickTime Movie File Menu > Bounce > Bounce to Quick-
Time Movie

Export MIDI File Menu > Export > Export MIDI

Export Selected Tracks as 
AAF/OMF

File Menu > Export > Export Selected 
Tracks as AAF/OMF
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Export Selected Tracks as 
New Session

File Menu > Export > Export Selected 
Tracks as New Ses-
sion

Export Session Info as Text File Menu > Export > Export Session Info 
as Text

Export Sibelius File Menu > Export > Export Sibelius

Import Audio File Menu > Import > Import Audio

Import MIDI File Menu > Import > Import MIDI

Import Session Data File Menu > Import > Import Session Data

Import Clip Groups File Menu > Import > Import Clip Groups

Import Video File Menu > Import > Import Video

Import VENUE Channel 
Names as Track Names

File Menu >  Import > Import VENUE 
Channel Names as 
Track Names

File Menu
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Groups

Mixing

Groups

Command Level 1 Level 2 Level 3

Create Edit Group Groups > Create Edit Group

Suspend All Groups Groups > Suspend All Groups

Create Mix Group Groups > Create Mix Group

Modify Group Groups > Modify Group

Delete Group Groups > Delete Group

Create Mix/Edit Group Groups > Create Mix/Edit 
Group

Duplicate Group Groups > Duplicate Group

Show Only Tracks In Group Groups > Show Only Tracks in 
Group

Hide Tracks In Group Groups > Hide Tracks in Group

Select Tracks In Group Groups > Select Tracks in 
Group

Group List
Groups >  Group List > !: <ALL>, <Group 1>, 

<Group 2>...(list of 
Groups)

Mixing

Command Level 1 Level 2 Level 3

Mute Tracks with Selection Mixing > Mute Tracks with 
Selection

Solo Tracks with Selection Mixing > Solo Tracks with 
Selection
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Navigation

Navigation

Command Level 1 Level 2 Level 3

Show All Tracks Navigation > Tracks > Show All Tracks

Show Selected Tracks Navigation > Tracks > Show Selected 
Tracks

Show Inactive Tracks Navigation > Tracks > Show Inactive 
Tracks

Hide All Tracks Navigation > Tracks > Hide All Tracks

Hide Selected Tracks Navigation > Tracks > Hide Selected 
Tracks

Hide Inactive Tracks Navigation > Tracks > Hide Inactive Tracks

Show Audio Tracks Navigation > Tracks > Show Audio Tracks

Show MIDI Tracks Navigation > Tracks > Show MIDI Tracks

Show Aux Tracks Navigation > Tracks > Show Aux Tracks

Show Master Tracks Navigation > Tracks > Show Master Tracks

Show Instrument Tracks Navigation > Tracks > Show Instrument 
Tracks

Show VCA Masters † Navigation > Tracks > Show VCA Masters

Hide Audio Tracks Navigation > Tracks > Hide Audio Tracks

Hide Aux Tracks Navigation > Tracks > Hide Aux Tracks

Hide Master Tracks Navigation > Tracks > Hide Master Tracks

Hide Instrument Tracks Navigation > Tracks > Hide Instrument 
Tracks

Hide MIDI Tracks Navigation > Tracks > Hide MIDI Tracks

Hide VCA Masters † Navigation > Tracks > Hide VCA Masters

Hide and Make Inactive Navigation > Tracks > Hide and make Inac-
tive
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Send Window Navigation >  Windows > Send Window

Mic Pre Window Navigation >  Windows > Mic Pre Window

Pan Window Navigation >  Windows > Pan Window

Plug-In Window Navigation >  Windows > Plug-In Window

Track Size Up Navigation >  Zoom > Track Size Up

Track Size Down Navigation >  Zoom > Track Size Down

Zoom Toggle Navigation >  Zoom > Zoom Toggle

Zoom Preset 1- 5 Navigation >  Zoom > Zoom Preset 1- 5

Cancel Zoom Toggle Navigation >  Zoom > Cancel Zoom Toggle

Fit all tracks in Edit Window Navigation >  Zoom > Fit all tracks in Edit 
Window

Horizontal Zoom in Navigation >  Zoom > Horizontal Zoom In

Horizontal Zoom out Navigation >  Zoom > Horizontal Zoom Out

Horizontal Zoom to Session Navigation >  Zoom > Horizontal Zoom to 
Session

Horizontal Zoom to Selection Navigation >  Zoom > Horizontal Zoom to 
Selection

Reset Audio Zoom Navigation >  Zoom > Reset Audio Zoom

Audio Zoom In Navigation >  Zoom > Audio Zoom In

Audio Zoom Out Navigation >  Zoom > Audio Zoom Out

MIDI Zoom In Navigation >  Zoom > MIDI Zoom In

MIDI Zoom Out Navigation >  Zoom > MIDI Zoom Out

MIDI Zoom to Show All Notes Navigation >  Zoom > MIDI Zoom to Show 
All Notes

Horizontal Zoom to Session 
& Reset Amplitude

Navigation >  Zoom > Horizontal Zoom to 
Session & Reset 
Amplitude

Navigation
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Options Menu

Previous Zoom Navigation >  Zoom > Previous Zoom

Horizontal Zoom to Overview 
Scale

Navigation >  Zoom > Horizontal Zoom to 
Overview Scale

Options Menu

Command Level 1 Level 2 Level 3

Automation Follows Edit Options Menu > Automation Follows 
Edit

Pre-Fader Metering Options Menu > Pre-Fader Metering

Link Track and Edit Selection Options Menu > Link Track and Edit 
Selection

Link Timeline and Edit 
Selection

Options Menu > Link Timeline and 
Edit Selection

Destructive Record Options Menu > Destructive Record

Destructive Punch † Options Menu > Destructive Punch

Prepare DPE Tracks † Options Menu > Prepare DPE Tracks

TrackPunch † Options Menu > Track Punch

Video Track Online Options Menu > Video Track Online

Video out PCIe Options Menu > Video out PCIe

Video out FireWire Options Menu > Video out FireWire

Scrub in Video Window Options Menu > Scrub in Video 
Window

Mirror MIDI Editing Options Menu > Mirror MIDI Editing

MIDI Thru Options Menu > MIDI Thru

Click Options Menu > Click

Auto-Spot Clips Options Menu > Auto-Spot Clips

Navigation
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Edit/Tool Mode Keyboard 
Lock

Options Menu > Edit/Tool Mode Key-
board Lock

Delay Compensation Options Menu > Delay Compensation

Mute Frees Assigned Voice † Options Menu > Mute Frees 
Assigned Voice

Calibration Mode † Options Menu > Calibration Mode

Activate HEAT † Options Menu > Activate HEAT

Low Latency Monitoring Options Menu > Low Latency Moni-
toring

Loop Playback Options Menu > Loop Playback

Dynamic Transport Options Menu > Dynamic Transport

Transport Online Options Menu > Transport Online

Loop Record Options Menu > Loop Record

Pre/Post-Roll Options Menu > Pre/Post-Roll 

QuickPunch Options Menu > Quick Punch 

No Scrolling Options Menu > Edit Window Scroll-
ing >

No Scrolling

After Playback Options Menu > Edit Window Scroll-
ing >

After Playback

Page Options Menu > Edit Window Scroll-
ing >

Page

Continuous † Options Menu > Edit Window Scroll-
ing >

Continuous

Center Playhead † Options Menu > Edit Window Scroll-
ing >

Center Playhead

Options Menu
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Preferences

Preferences

Command Level 1 Level 2 Level 3

Smooth and Thin Data After 
Pass

Preferences > Mixing > Smooth and Thin 
Data After Pass

Plug-In Controls Default to 
Auto-Enabled

Preferences > Mixing > Plug-In Controls 
Default to 
Auto-Enabled

Suppress Automation “Write 
To” Warnings †

Preferences > Mixing > Suppress Automa-
tion “Write To” 
Warnings

Latching Behavior for Switch 
Controls in Touch

Preferences > Mixing > Latching Behavior 
for Switch Controls in 
Touch

Allow Latch Prime in Stop † Preferences > Mixing > Allow Latch Prime in 
Stop

Coalesce when Removing 
Slaves from VCA Group †

Preferences > Mixing > Coalesce when 
Removing Slaves 
from VCA Group

Standard VCA Logic for 
Group Attributes †

Preferences > Mixing > Standard VCA Logic 
for Group Attributes

Include Sends in Trim Mode 
†

Preferences > Mixing > Include Sends in 
Trim Mode

Include Control Changes in 
Undo Queue

Preferences > Mixing > Include Control 
Changes in Undo 
Queue

Sample Peak † Preferences > Meter Scale > Sample Peak

PPM Digital † Preferences > Meter Scale > PPM Digital

PPM BBC † Preferences > Meter Scale > PPM BBC

PPM Nordic † Preferences > Meter Scale > PPM Nordic

PPM EBU † Preferences > Meter Scale > PPM EBU

PPM DIN † Preferences > Meter Scale > PPM DIN
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VU † Preferences > Meter Scale > VU

RMS † Preferences > Meter Scale > RMS

K12 † Preferences > Meter Scale > K12

K14 † Preferences > Meter Scale > K14

K20 † Preferences > Meter Scale > K20

Linear † Preferences > Meter Scale > Linear

Linear (Extended) † Preferences > Meter Scale > Linear (Extended)

Digital VU † Preferences > Meter Scale > Digital VU

VENUE Peak † Preferences > Meter Scale > VENUE Peak

VENUE RMS † Preferences > Meter Scale > VENUE RMS

Pro Tools Classic † Preferences > Meter Scale > Pro Tools Classic

Previous Meter Scale † Preferences > Meter Scale > Previous Meter 
Scale

Next Meter Scale † Preferences > Meter Scale > Next Meter Scale

Master Sample Peak † Preferences > Master Scale > Master Sample Peak

Master PPM Digital † Preferences > Master Scale > Master PPM Digital

Master PPM BBC † Preferences > Master Scale > Master PPM BBC

Master PPM Nordic † Preferences > Master Scale > Master PPM Nordic

Master PPM EBU † Preferences > Master Scale > Master PPM EBU

Master PPM DIN † Preferences > Master Scale > Master PPM DIN

Master VU † Preferences > Master Scale > Master VU

Master RMS † Preferences > Master Scale > Master RMS

Master K12 † Preferences > Master Scale > Master K12

Master K14 † Preferences > Master Scale > Master K14

Preferences
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Master K20 † Preferences > Master Scale > Master K20

Master Linear † Preferences > Master Scale > Master Linear

Master VU (Extended) † Preferences > Master Scale > Master VU 
(Extended)

Master Linear (Extended) † Preferences > Master Scale > Master Linear 
(Extended)

Master Digital VU † Preferences > Master Scale > Master Digital VU

Master VENUE Peak † Preferences > Master Scale > Master VENUE Peak

Master VENUE RMS † Preferences > Master Scale > Master VENUE RMS

Pro Tools Classic † Preferences > Master Scale > Pro Tools Classic

Previous Master Scale † Preferences > Master Scale > Previous Master 
Scale

Next Master Scale † Preferences > Master Scale > Next Master Scale

GR Meter Compressor † Preferences > Gain Reduction 
Meter Mode >

GR Meter Compres-
sor

GR Meter Expander † Preferences > Gain Reduction 
Meter Mode >

GR Meter Expander

GR Meter Priority 
Compressor †

Preferences > Gain Reduction 
Meter Mode >

Gain Reduction 
Meter Priority Com-
pressor

GR Meter Priority Expander †
Preferences > Gain Reduction 

Meter Mode >
Gain Reduction 
Meter Priority 
Expander

GR Meter All † Preferences > Gain Reduction 
Meter Mode >

GR Meter All

Preferences
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Rulers

Setup Menu

Rulers

Command Level 1 Level 2 Level 3

Tempo Change Rulers > Tempo Change

Meter Change Rulers > Meter Change

Main Counter Mode Rulers > Main Counter Mode

Sub Counter Mode Rulers > Sub Counter Mode

Setup Menu

Command Level 1 Level 2 Level 3

Video Sync Offset Setup Menu > Video Sync Offset

Machine Track Arming 
Profiles †

Setup Menu > Machine Track Arm-
ing Profiles

Current Feet+Frames 
Position

Setup Menu > Current 
Feet+Frames Posi-
tion

Current Timecode Position Setup Menu > Current Timecode 
Position

External Timecode Offset Setup Menu > External Timecode 
Offset

Click/Countoff Setup Menu > Click/Countoff

I/O Setup Setup Menu > I/O Setup

Hardware Setup Setup Menu > Hardware Setup

Playback Engine Setup Menu > Playback Engine

Preferences Setup Menu > Preferences

Peripherals Setup Menu > Peripherals

Session Setup Setup Menu > Session Setup
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Global

Disc Allocation Setup Menu > Disc Allocation

MIDI Studio Setup Menu >  MIDI > MIDI Studio

MIDI Beat Clock Setup Menu >  MIDI > MIDI Beat Clock

Input Filter Setup Menu >  MIDI > Input Filter

Input Devices Setup Menu >  MIDI > Input Devices

Global

Command Level 1 Level 2 Level 3

Faders Off Global > Faders Off

Clear Solo Global > Clear Solo

Clear Mute Global > Clear Mute

Do to All Global > Do to All 

Do to Selected Global > Do to Selected

Escape Global > Escape

OK Global > Enter

Setup Menu
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Track Menu

Track Menu

Command Level 1 Level 2 Level 3

Coalesce Trim Automation † Track Menu > Coalesce Trim Auto-
mation

Coalesce VCA Automation † Track Menu > Coalesce VCA Auto-
mation

Clear Trim Automation † Track Menu > Clear Trim Automa-
tion

New Track Track Menu > New Track

Duplicate Tracks Track Menu > Duplicate Tracks

Delete Tracks Track Menu > Delete Tracks

Make Tracks Active/Inactive Track Menu > Make Tracks 
Active/Inactive

Split into Mono Track Menu > Split into Mono

Write MIDI Real-Time 
Properties

Track Menu > Write MIDI Real-
Time Properties

Clear Clip Indicators Track Menu > Clear Clip Indicators

Set Record Tracks to Input 
Only 

Track Menu > Set Record Tracks to 
Input Only 

Scroll to Track Track Menu > Scroll to Track

Create Click Track Track Menu > Create Click Track

Bypass All Inserts Track Menu > Bypass All Inserts

Bypass Inserts A-E Track Menu > Bypass Inserts A-E

Bypass Inserts F-J Track Menu > Bypass Inserts F-J

Bypass All EQ Track Menu > Bypass All EQ

Bypass All Dynamics Track Menu > Bypass All Dynamics

Bypass All Reverb Track Menu > Bypass All Reverb
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Transport

Bypass All Delay Track Menu > Bypass All Delay

Bypass All Modulation Track Menu > Bypass All Modula-
tion

Mute All Sends Track Menu > Mute All Sends

Mute Sends A-E Track Menu > Mute Sends A-E

Mute Sends F-J Track Menu > Mute Sends F-J

Transport

Command Level 1 Level 2 Level 3

Forward † Transport >  Locate > Forward

Back † Transport >  Locate > Back

Back and Play † Transport > Locate > Back and Play

Forward and Play † Transport > Locate > Forward and Play

Pre-Roll   Transport >  Locate > Pre-Roll   

Post-Roll Transport >  Locate > Post-Roll

Enable Tab to Transients 
command

Transport >  Locate > Enable Tab to Tran-
sients command

Prev Transport >  Locate > Prev

Next Transport >  Locate > Next

RTZ (Return to Zero) Transport > Locate > RTZ

Go to Song Start Transport >  Locate > Go to Song Start

Go to End of Session Transport >  Locate > Go to End of Session

Go to Edit Start Transport >  Locate > Go to Edit Start

Go to Edit End Transport >  Locate > Go to Edit End

Pro Tools Online Transport >  Machine Control > Pro Tools Online

Track Menu
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Toggle Transport Master Transport >  Machine Control > Toggle Transport 
Master

9-Pin Remote Transport > Machine Control > 9-Pin Remote

Auto Ins Punch Transport > Machine Control > Auto Ins Punch

Ins Assem Transport > Machine Control > Ins Assem

Play/Stop Transport > Playback > Play/Stop

Half-Speed Play Transport > Playback > Half-Speed Play

Pause (pre-prime deck for 
instant playback and record)

Transport > Playback > Pause

Play Transport > Playback > Play

Stop Transport > Playback > Stop

FF Transport > Playback > FF

Rewind Transport > Playback > Rewind

Count Off Transport > Playback > Count Off

Pro Tools Online Transport > Playback > Pro Tools Online

Wait for Note Transport > Record > Wait for Note

Master Input Monitor Transport > Record > Master Input Monitor

Master Record Transport > Record > Master Record

Record Transport > Record > Record

Abort Recording Transport > Record > Abort Recording

Half-Speed Record Transport > Record > Half-Speed Record

Next Record Mode (cycles 
through all record modes)

Transport > Record > Next Record Mode

MIDI Merge Transport > Record > MIDI Merge

Record Arm Tracks With 
Selection

Transport > Record > Record Arm Tracks 
With Selection

Transport
Pro Tools EUCON Guide



View Menu

Input Monitor Tracks With 
Selection †

Transport > Record > Input Monitor Tracks 
With Selection 

Satellite 1–12 Transport > Satellites > <Satellite 1> thru 
<Satellite 12>

View Menu

Command Level 1 Level 2 Level 3

Narrow Mix View Menu > Narrow Mix

Track Number View Menu > Track Number

Trim Playlist † View Menu > Automation > Trim Playlist

Composite Playlist † View Menu > Automation > Composite Playlist

Sync Point View Menu > Clip > Sync Point

Processing State View Menu > Clip> Processing State

Name View Menu > Clip> Name

Channel Name View Menu > Clip> Channel Name

Scene And Take View Menu > Clip > Scene And Take

Rating View Menu > Clip > Rating

Overlap View Menu > Clip > Overlap

Clip Gain Line View Menu > Clip > Clip Gain Line

Clip Gain Info View Menu > Clip > Clip Gain Info

Current Time View Menu > Clip > Current Time

Original Time Stamp View Menu > Clip > Original Time Stamp

User Time Stamp View Menu > Clip > User Time Stamp

No Time View Menu > Clip > No Time

Transport
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Display on All Channels View Menu > Clip > Display on All 
Channels

Comments View Menu > Edit Window Views > Comments

Mic Preamps View Menu > Edit Window Views > Mic Preamps

Instrument View Menu > Edit Window Views > Instrument

Inserts A-E View Menu > Edit Window Views > Inserts A-E

Inserts F-J View Menu > Edit Window Views > Inserts F-J

Sends A-E View Menu > Edit Window Views > Sends A-E

Sends F-J View Menu > Edit Window Views > Sends F-J

I/O View Menu > Edit Window Views > I/O

Real-Time Properties View Menu > Edit Window Views > Real-Time Proper-
ties

Track Color View Menu > Edit Window Views > Track Color

All View Menu > Edit Window Views > All

Minimal View Menu > Edit Window Views > Minimal

Send A View Menu > Expanded Sends > Send A

Send B View Menu > Expanded Sends > Send B

Send C View Menu > Expanded Sends > Send C

Send D View Menu > Expanded Sends > Send D

Send E View Menu > Expanded Sends > Send E

Send F View Menu > Expanded Sends > Send F

Send G View Menu > Expanded Sends > Send G

Send H View Menu > Expanded Sends > Send H

Send I View Menu > Expanded Sends > Send I

Send J View Menu > Expanded Sends > Send J

View Menu
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All View Menu > Expanded Sends > All

None View Menu > Expanded Sends > None

Bars|Beats View Menu > Main Counter > Bars|Beats

Minutes:Seconds View Menu > Main Counter > Minutes:Seconds

Timecode View Menu > Main Counter > Timecode

Feet+Frames View Menu > Main Counter > Feet+Frames

Samples View Menu > Main Counter > Samples

Mic Preamps View Menu > Mix Window Views > Mic Preamps

Instrument View Menu > Mix Window Views > Instrument

Inserts A-E View Menu > Mix Window Views > Inserts A-E

Inserts F-J View Menu > Mix Window Views > Inserts F-J

Sends A-E View Menu > Mix Window Views > Sends A-E

Sends F-J View Menu > Mix Window Views > Sends F-J

Delay Compensation View Menu > Mix Window Views > Delay Compensation

Track Color View Menu > Mix Window Views > Track Color

Comments View Menu > Mix Window Views > Comments

All View Menu > Mix Window Views > All

Minimal View Menu > Mix Window Views > Minimal

Universe View Menu > Other Displays > Universe

Track List View Menu > Other Displays > Track List

Clips List View Menu > Other Displays > Clips List

MIDI Editor View Menu > Other Displays > MIDI Editor

Bars|Beats View Menu > Rulers > Bars|Beats

Minutes:Seconds View Menu > Rulers > Minutes:Seconds

View Menu
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Timecode View Menu > Rulers > Timecode

Timecode 2 View Menu > Rulers > Timecode 2

Feet+Frames View Menu > Rulers > Feet+Frames

Samples View Menu > Rulers > Samples

Markers View Menu > Rulers > Markers

Tempo View Menu > Rulers > Tempo

Tempo Editor View Menu > Rulers > Tempo Editor

Meter View Menu > Rulers > Meter

Key Signature View Menu > Rulers > Key Signature

Key Signature Staff View Menu > Rulers > Key Signature Staff

Chord Symbols View Menu > Rulers > Chord Symbols

All View Menu >  Rulers > All

Minimal View Menu >  Rulers > Minimal

Assignments View Menu >  Sends A-E > Assignments

Send A View Menu >  Sends A-E > Send A

Send B View Menu >  Sends A-E > Send B

Send C View Menu >  Sends A-E > Send C

Send D View Menu >  Sends A-E > Send D

Send E View Menu >  Sends A-E > Send E

 Assignments View Menu >  Sends F-J > Assignments

Send F View Menu >  Sends F-J > Send F

Send G View Menu >  Sends F-J > Send G

Send H View Menu >  Sends F-J > Send H

Send I View Menu >  Sends F-J > Send I

View Menu
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Window Menu

Send J View Menu >  Sends F-J > Send J

Counters View Menu >  Transport > Counters

MIDI Controls View Menu >  Transport > MIDI Controls

Synchronization View Menu >  Transport > Synchronization

 Expanded View Menu >  Transport > Expanded

Peak View Menu >  Waveforms > Peak

Power View Menu >  Waveforms > Power

Rectified View Menu >  Waveforms > Rectified

Outlines View Menu >  Waveforms > Outlines

Window Menu

Command Level 1 Level 2 Level 3

Transport Window Window Menu > Transport

Memory Locations Window Window Menu > Memory Locations

Task Manager Window Menu > Task Manager

Disk Space Window Menu > Disk Space

System Usage Window Menu > System Usage

Automation Window Menu > Automation

Machine Track Arming † Window Menu > Machine Track 
Arming

Project Browser Window Menu > Project Browser

Color Palette Window Menu > Color Palette

Big Counter Window Menu > Big Counter

Undo History Window Menu > Undo History

View Menu
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Video Window Menu > Video

Video Universe Window Menu > Video Universe

Score Editor Window Menu > Score Editor

MIDI Editor Window Menu > MIDI Editor

MIDI Event List Window Menu > MIDI Event List

Workspace Window Menu > Workspace

Hide All Floating Windows Window Menu > Hide All Floating 
Windows

Close Window Window Menu > Close Window

Mix Window Menu > Mix

Edit Window Menu > Edit

Mix/Edit Window Toggle Window Menu > Mix/Edit Window 
Toggle

Tile Window Menu > Arrange > Tile

Tile Horizontal Window Menu > Arrange > Tile Horizontal

Tile Vertical Window Menu > Arrange > Tile Vertical

Cascade Window Menu > Arrange > Cascade

Window Configuration List Window Menu > Window 
Configurations >

Window 
Configuration List

Recall Window Config <Cfg>
Window Menu > Window Configura-

tions >
<Win Cfg 1> <Win 
Cfg 2> and so on 
thru 99

New Window Configuration Window Menu > Window Configura-
tions >

New Window Config-
uration

Edit Window Configuration Window Menu > Window Configura-
tions >

Edit Window Config-
uration

Clear Window Configuration Window Menu > Window Configura-
tions >

Clear Window Con-
figuration

Window Menu
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OS Modifiers

Project

Update Window 
Configuration

Window Menu > Window Configura-
tions >

Update Window 
Configuration

Auto-Update Active 
Configuration

Window Menu > Window Configura-
tions >

Auto-Update Active 
Configuration

OS Modifiers

Command Level 1 Level 2 Level 3

Shift OS Modifiers > Shift

Option OS Modifiers > Option

Command OS Modifiers > Command

Control OS Modifiers > Control

Project

Command Level 1 Level 2 Level 3

Create Memory Location Project > Create Mem Loc

Edit Mem Loc Project > Edit Mem Loc

Delete Mem Loc Project > Delete Mem Loc

Memory Locations

Project > Memory Locations > <Mem Loc 1>, 
<Mem Loc 2> (list of 
Memory Loca-
tions/Markers)

Window Menu
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